Problems with one HTTP node
Incident Report for fortrabbit
Resolved
HTTP node is restarted and everything is back to normal. Downtime was about 7 minutes for non HA-Apps.
Posted about 2 years ago. Jun 11, 2015 - 09:08 UTC
Identified
We have identified a problem with one of our HTTP nodes on which we have to interact manually. Only a small percentage of Apps are affected.
Posted about 2 years ago. Jun 11, 2015 - 09:04 UTC